lan

  1. H

    R6x R61 15 Zoll: kein LAN, wenn in Docking-Station

    Hallo zusammen, ich wollte mir ein recht abgerocktes R61 mit 15 Zoll (Type im Moment leider nicht greifbar) für meinen "Drittwohnsitz" fertig machen. Es hat einen Docking-Anschluss und W10 64 bit ist installiert, alle Treiber funktionieren. In einer Docking und unter Nutzung eines 130 Watt...
  2. H

    Streaming Probleme durch hohe LAN-Auslastung - Problem und Lösung

    Seit einiger Zeit hatte ich Probleme bei Video-Streaming im LAN, wenn dieses hoch ausgelastet ist. Das Problem ist mittlerweile gelöst, die Lösung ist vielleicht auch für Andere interessant: Ich habe seit langem ein reines GB LAN, bestehend aus einem zentralen 16-Port Switch(HP) und kleineren...
  3. H

    Hilfe bei Konfiguration von Fritz Mesh / Kanalwahl

    Hallo zusammen Da mir das Spezialwissen fehlt, dieses aber im Forum sicher vorhanden ist, wende ich mich mit meiner Bitte an Euch: Ich wohne in einem (relativ grossen) Fertighaus und muss 3 Stockwerke mit brauchbarem WLAN versorgen. Fieserweise ist der Internetanschluss (Glasfaser, 400 MBit)...
  4. T

    X2xx Tablet in der Dockingautomatisch von WLAN auf LAN schalten?

    Hallo allerseits, gibt es eigentlich einen Möglichkeit, den Rechner (und die Fritzbox) so zu konfigurieren, daß wenn der Rechner angedockt ist, der Rechner automatisch auf LAN springt, und erst wenn er abgedockt wird, WLAN (wieder) aktiviert? Im Moment ist es so, daß er immer WLAN aktiv hat...
  5. W

    T5xx (T500-550 ohne "p") Gigabit Datenübertragung im Heimnetzwerk

    Ich habe ein Problem mit der Übertragungsgeschwindikteit meines T530. Wenn ich im Netzwerk Daten von meinem NAS holen möchte, erreiche ich nur 30 - 40 MB/Sekunde. Das NAS bzw. Netzwerk kann ich ausschließen, da es an meiner Workstation mit der gleichen Datei zwischen 90 und 110 MB/Sekunde sehr...
  6. P

    T4xx (T400-450 ohne "T440s/T450s") T450s: Ethernet funktioniert nicht (zuverlässig)

    Hallo, ich habe auf meinem T450s Windows 8.1, Arch und Debian Jessie installiert und unter keinem OS funktionierte der Ethernet-Anschluss einwandfrei. Heißt: wenn ich ihn im laufenden Zustand anschließe, funktioniert der Ethernet-Anschluss gar nicht (die Lampen leuchten nicht, ich kann keine...
  7. N

    T4xx (T400-450 ohne "T440s/T450s") Externer Monitor flimmert, wenn LAN angeschlossen!?

    Hallo allerseits, ich habe ein seeehr merkwürdiges Problem mit meinem, sonst super verlässlichen, Thinkpad T400 (Betriebssystem Arch Linux). Ich benutze eine Advanced Dockingstation von IBM. Dort angeschlossen ist mein normaler 24" Flachbildschirm und Tastatur+Maus. Soweit so gut. Heute wollte...
  8. B

    T4xx (T400-450 ohne "T440s/T450s") LAN-Verbindung wird nach Aufwachen aus "Energie sparen" nicht wiederhergestellt

    LAN-Verbindung wird nach Aufwachen aus "Energie sparen" nicht wiederhergestellt Mein T440s ärgert mich leider immer noch: Wenn der Rechner aus dem Modus "Energie sparen" aufwacht findet er in 95% der Fälle seine LAN-Verbindung nicht mehr. Er sucht und sucht, findet aber keine Verbindung. Erst...
  9. P

    T2x (T20-23) T2x Combo-Modem Probleme

    Hallo, habe diverse T2x Geräte und diverse Modem/LAN-Combo-Karten (oben rechts in der Ecke mit und ohne Chip) Je nach Kombination piepsen die Geräte 1x 4 Mal oder 3x 4 Mal (Laaaaang-kurz-kurz-kurz). Im BIOS wird die MAC nicht erkannt, in WIndows werden die Karten erkannt. Mal zum Versuch...
  10. S

    T5xx (T500-550 ohne "p") T510: LAN bricht ab || Aufwachen aus Hibernate defekt || rrstrigger.exe nervt

    Guten Tag, ich habe ein T510 [4349-5KG] aus meinem alten Arbeitsverhältnis übernommen und ein Restore des Betriebssystems durchgeführt. Als Basis diente das Recovery-Medium eines T410, lt. meinem Händler identisch mit dem Image des T510. Alle Windows 7 Updates sind installiert, ebenso alle...
  11. D

    T6x T60: kann keine LAN-Verbindung herstellen

    Hallo an alle! Ich habe vor einiger Zeit ein Lenovo T60, Typ 1956-AB9 bekommen. Installiert ist Windows XP Professional. So weit läuft auch alles klaglos, aber heute musste ich mich über kabelgebundenes Netzwerk verbinden, da kein WLAN vorhanden war. Ich habe also bei den...
  12. S

    X2xx/s (X200/s-260) X201 LAN funktioniert nicht

    Hallo liebe Leute, ich wende mich wieder einmal vertrauensvoll an Euch, um ein Problem zu lösen. Die SuFu hat mich leider nicht beglückt... Ich besitze ein X201 mit Win7 64Bit. Bin vor kurzem umgezogen und hatte bis dato noch nicht versucht (glaube ich jedenfalls), per LAN ins Internet zu...
  13. 4

    T5xx (T500-550 ohne "p") Probleme mit Internetzugang über LAN

    Hallo, ich habe ein Problem mit meinem LAN, das mich verzweifeln lässt. Meine Konfiguration: - Lenovo Thinkpad T510i 4314 vom Februar 2011 - Windows 7 64 Bit, neueste Updates und Lenovo Treiber - da drin laut Geräte-Manager: Intel 82577LM Gigabit Netzwerk Adapter - Fritz Box 7270...
  14. alroar

    Behoben - Kernel 3.8.3 & 4 Ethernet Bug - Workaround

    Hallo Miteinander, bin grad mit meiner Arch Kiste über einen Kernel-Bug gestolpert, der mit 3.9 behoben sein soll. Fehlerbild: (Intel-)Ethernet (eth0, e1000e) kommt nach dem Einstecken des Lan Kabels nicht in die Pötte. dhcpd wartet vergebens und gibt auf mit "Carrier not found". Wenn das...
  15. S

    T4xx (T400-450 ohne "T440s/T450s") T420 Ethernet Verbindung wird nicht erkannt.

    Hallo zusammen, ich habe ein T420 bei dem die Lan-Netzwerkanbindung (Ethernet) nicht zuverlässig funktioniert. Sobald das Gerät einige Zeit nicht benutzt wird und in den Sleepmodus geht, ist die Verbindung anschließend nicht mehr möglich. Sofern Windows später fortgesetzt wird, kommt die...
  16. S

    Keine ethernet Verbindung

    servus, nach einer neuinstallation von linux mint 14 bekomme ich keine ethernet verbindung. in windows 7 64bit funktioniert es jedoch, genauso waehrend der installation. xxx@T400s ~ $ cat /etc/network/interfaces # interfaces(5) file used by ifup(8) and ifdown(8) auto lo iface lo inet loopback...
  17. M

    T4x (T40-43) Keine Konnektivität mangels IP-Adresse - T42p mit LAN und XP SP3

    Guten Tag! Ich bitte um Hilfe. Meinem ThinkPad T42p fehlt die LAN-"Konnektivität", da die IP-Adresse nicht erstellt wird. A) Das T42p wurde von mir neu aufgesetzt mit Windows XP, erst XP Pro mittels Recovery und jetzt XP Home mit nacktem Windows. Es ist mittels LAN-Kabel verbunden mit einer...
  18. Der Finger

    Verkauft Lan über Steckdose; Dlan 200 Mbit HS LTC by Devolo

    Hallo zusammen, habe mir dieses Set gekauft:Klick den LinkIst kompatibel zu den 200 Mbit Devolo Dlan Adaptern, hat bei mir prima funktioniert. Allerdings hatte ich sie nur zur Überbrückung bis die Lan Kabel gezogen sind. Das ist jetzt der Fall und daher verkaufe ich das Set wieder.Mein Preis...
  19. H

    T4x (T40-43) T42 Lan und Wlan gleichzeitig defekt ??

    Hi, hab heute mein T42 bekommen. Ohne Platte. Hab erst mal meine win7 Platte aus meinem alten T41 eingebaut und boot klappte ohne probleme. Nur ich kann mit keinem Netztwerk verbinden. Es werden die richtigen Daten mit Ipconfig angezeigt, wenn ich diese manuell eingebe. Ich kann dennoch weder...
  20. L

    LAN tot beim W510

    Moin, bevor ich beim Service anrufe eine bescheidene Frage ob es vielleicht einen Ansatz aus Euren Reihen gibt. Mein W510 hatte vor kurzer Zeit einen mainboardwechsel bekommen um dem UMTS Thema endlich mal Herr zu werden. Soweit, so gut! Nun stelle ich fest, dass wenn ich ein (auch andere)...
  • thinkstore24.de
  • Preiswerte-IT - Gebrauchte Lenovo Notebooks kaufen
Oben