G780 nach zwei Jahren viel zu langsam

sandinista

New member
Registriert
12 Aug. 2015
Beiträge
14
Guten Morgen zusammen,
ich versuche seit Tagen, dass Notebook meiner Freundin wieder etwas flotter zu machen. Eine Schnecke ist viel schneller vom Gartenzaun zum Salatbeet als dass das Notebook hochgefahren ist.
Der Rechner hat eine Standard-Konfiguration, die nicht verändert wurde (Windows 7 (64)). Ich habe die Hardware mit einschlägigen Tools getestet, ist alles funktionsfähig und nix kaputt. Auch den Windows Speichertest habe ich durchgeführt, ebenso wie das Boot-Verbesserungstool von Lenovo. Auf dem Rechner befinden sich nur Fotos, sonst nichts. Es wurden weiterhin:

-Effekte Windows auf Leistung getrimmt
-defragmentiert,
-bereinigt,
-in den Urzustand versetzt mit Recovery (der Rechner ist also nackt, nur BS und Antivirenprogramm von Trend)
-Autostart bereinigt und und und.
Ich habe so viel gegoogelt wie noch nie und alles probiert. Mit meinem Latein bin ich nun am Ende. Uns ko*** es nur noch an zu warten, bis das System willig ist, einen Klick oder Tastatureingabe zu akzeptieren (ca. 5 Minuten). JEDER!!! Programmstart dauert in dieser Zeit sehr lange. Z.B. kann es bei erstmaligem Öffnen von Chrome ca. 30 Sekunden dauern, bis die Yahoo-Startseite geöffnet ist.
Nach Auskunft meiner Partnerin war das am Anfang nicht so, hat sich eher mit der Zeit verschlechtert... und nu' bin ich hier und hoffe auf gute Hilfe.
Bis bald ;-)
 

eddigob

New member
Registriert
10 Nov. 2013
Beiträge
73
Poste einfach mal Screenshots des Taskmanagers. Tab "Leistung", nach dem Arbeitsspeicherverbauch sortieren Tab "Prozesse" und nach CPU sortierten Tab Prozesse.
 

Mornsgrans

Help-Desk
Teammitglied
Registriert
20 Apr. 2007
Beiträge
68.744
Wie voll ist die Festplatte/SSD?
Wieviel RAM besitzt der Rechner?
Hast Du auch SMART-Werte ausgelesen?
Schon einen anderen Browser ausprobiert?
Hast Du einen Malware-Scan mit einen anderen Antivirentool durchgeführt?
 

MoritzL

Active member
Registriert
8 Dez. 2011
Beiträge
1.752
Es müsste ja ein Intel-Prozessor der dritten-Generation verbaut sein oder? Ich würde nicht über die Recovery sondern komplett neu aufsetzen.
 

sandinista

New member
Themenstarter
Registriert
12 Aug. 2015
Beiträge
14
Hi Eddigob, mache ich heute nachmittag, wenn ich von der Arbeit zurück bin :thumbup: Danke schon mal vorab

Hi Mornsgrans, die Festplatte ist fast leer, sie ist ca. 700 - 800 GB groß bis auf Windows 7 /64, Trend Micro Systems Internet Security, und die normalen Tools, die bei der Installation mit installiert werden... ach ja, und ein Epson Druckertreiber (WF-3520). Die Platte hat zwei Partitionen, C und D. Auf D sind die Recovery Daten. Der Rechner hat 6 GB RAM (4 + 2). Der Lenovo Speichertest sagt, sie sind ok. SMART-Werte der Platte kann ich erst heute nachmittag machen und posten.
Vor der Recovery waren IE 11 sowie Chrome installiert, danach ist der IE 9 sowie Chrome installiert. Der IE (beide Versionen) sind deutlich langsamer vom Gefühl her. Müsste ich nachmessen... Malware Scan wurde durchgeführt, ich glaub mit Malwarebytes, der Rechner ist sauber.

Hi Moritz, ich glaube, die Typennummer fängt mit ner 3 an, genaueres erst heute gegen abend.
Vielen Dank schon mal
 

sandinista

New member
Themenstarter
Registriert
12 Aug. 2015
Beiträge
14
Hi Uwe,
ich mache das heute Abend noch mal mit der Diagnose. Im Gerätemanager sind keine Ausrufezeichen, Fragezeichen o.ä. Können es da trotzdem die Treiber sein? Vielleicht wäre noch die Microsoft-Bewertung des Systems interessant.... alles lag bei etwa 7, nur Nvidia kam mit 4,9.
Was ich noch gemacht habe, war ein Blick in die Ereignisanzeige. Beim Booten werden gefühlte 1000e gelbe Warnzeichen angezeigt. Aber so richtig lesen (verstehen) kann ich das nicht.
 

gerli09

Active member
Registriert
21 Mai 2009
Beiträge
5.325
Überprüfe die Festplatte mit Crystaldiskinfo, der Effekt könnte auf eine langsam sterbende Festplatte hindeuten. Alternativ könnte sich auch das halbe Sofakissen im Kühlsystem abgelagert haben, so dass die CPU dauernd throttled.
 

Naduhu

New member
Registriert
17 Feb. 2015
Beiträge
11
Rechner zurück setzen, vorher Daten sichern und update auf Windows 10 und er ist wieder flott.
 

.Sun

Active member
Registriert
29 Aug. 2010
Beiträge
3.462
Nicht jeder will von MS das neue Konzept aufs Auge gedrückt haben... von der Datensammelwut mal abgesehen.
 

sandinista

New member
Themenstarter
Registriert
12 Aug. 2015
Beiträge
14
Hi Morini,
die Systemdiagnose von Lenovo ist durch, jeder Punkt... keine Auffälligkeiten :confused:
 

sandinista

New member
Themenstarter
Registriert
12 Aug. 2015
Beiträge
14
Hi Mornsgrans,
der Memtest ist gerade angefangen... ich melde gleich Vollzug :rolleyes:

----- Beiträge zusammengeführt -----

Weiter geht es (siehe oben)

Hi , der Memtest läuft gerade... ich melde gleich Vollzug ;-)

----- Beiträge zusammengeführt -----

Hmmm, ok, die Smart-Werte waren für jemand anders :confused:
 

Anhänge

  • SMART-Werte.jpg
    SMART-Werte.jpg
    235,3 KB · Aufrufe: 37
Zuletzt bearbeitet von einem Moderator:

Jakobus

Active member
Registriert
23 März 2013
Beiträge
2.441
probier mal ein Live-Linux aus, dann weißt Du gleich, ob es an der Hardware oder am Win7 liegt.
Wenn die Hardware keine Fehler aufweist, würde ich dem Tipp mit Windows 10 von Naduhu folgen,
oder ein freies Betriebsystem aller Ubunt oder LinuxMint aufspielen.

Ich tippe ja auf ein verwurmtes Win7 (Malware, Trojaner).
 

sandinista

New member
Themenstarter
Registriert
12 Aug. 2015
Beiträge
14
Hi Jakobus,
ich glaub nicht das der Rechner verseucht ist... Malwarebytes und auch das Windows-Tool zum entfernen von xy sagen, das er clean ist.
 
  • thinkstore24.de
  • Preiswerte-IT - Gebrauchte Lenovo Notebooks kaufen
Oben