luxnote lapstore servion thinkspot
Ergebnis 1 bis 8 von 8

Thema: Rescue and Recovery - Datensicherung bleibt bei 0%

  1. #1

    Registriert seit
    13.04.2008
    Beiträge
    11
    Danke
    0
    Thanked 0 Times in 0 Posts

    Rescue and Recovery - Datensicherung bleibt bei 0%

    Hi, ich wollte heute eine erste Datensicherung über Rescue and Recovery bei meinem neuen R61 starten. Die Meldung, den Computer während der Sicherung nicht auszuschalten kam und alles schien in Ordnung. Aber die Datensicherung wollte nicht loslegen. Auch nach einer Stunde blieb es bei 0%.

    Ich wollte dann abbrechen, was aber nicht funktionierte. Also ging es in den Neustart. Leider funktionierte dann RnR nicht mehr. Ich musste es deinstallieren und mit System Update wieder installieren. Dann lief es wieder. Aber auch der zweite Versuch endete wie oben beschrieben.

    Irgendwo hier im Forum hab ich gelesen, dass jemand dasselbe Problem hatte. Aber da ist man nicht weiter drauf eingegangen. Also hier mal meine Fragen:

    Woran liegt das? Was mache ich falsch und was muss ich anders machen?

    Gibt es kostenlose Alternativen, eine saubere Datensicherung zu machen?

    Gruß
    wudi
    R61 T7500(2.2GHz), 3GB RAM, 160GB HD, 15in 1400x1050 LCD

  2. #2

    Registriert seit
    20.09.2004
    Beiträge
    3.876
    Danke
    0
    Thanked 0 Times in 0 Posts
    Wenn ich nicht irre dauerte es bei mir auch immer seeeehr lange bis sich da was änderte. Von daher einfach starten und warten......

    R&R nervte mich am Ende wegen der langen Sicherung so sehr, dass ich nun "DriveSnapshot" zur Datensicherung verwende. Ist nur 250kb gross und macht seine Aufgabe hervorragend.

  3. #3

    Registriert seit
    27.07.2004
    Beiträge
    1.596
    Danke
    0
    Thanked 0 Times in 0 Posts
    Wenn das System sehr groß ist, kann es bei der ersten Sicherung lange dauern bis sich da was bewegt. Bei den neuersten R&R Versionen haben sie das glaube ich geändert so dass gleich 1% da steht statt 0%. Ich würde das erste Backup einfach mal nachts durchlaufen lassen.

    Den Tipp von qwertz mit Drive Snapshot kann ich übrigens bestätigen. Das ist eine sehr gute schlanke Backup Software, die sogar mit verschlüsselten Systemen (z.B. Safeguard Easy) funktioniert. Wenn man sich eine WindowsPE macht und Drivesnapshot integriert hat man auch so eine Art Rescue System. Allerdings ist DriveSnapshot nicht kostenlos. Aber eine hervorragende Alterative zu R&R oder Acronis.
    T40p 2373-G1G, 1.6 GHz, 1536 MB Ram, 160GB Seagate 5400.3 HDD, IBM a/b/g II, M10 Fan, ATI Fire GL 9000, Ubuntu 8.10 | Apple Macbook Alu 2.4 Ghz

  4. #4

    Registriert seit
    04.07.2004
    Beiträge
    3.619
    Danke
    0
    Thanked 0 Times in 0 Posts
    Moin!

    Guck mal nach, ob dieser Dienst beim Starten des Rechner mit geladen wird:
    scheduler_proxy Application

    Daran hat es bei mir mal gelegen... (gleiches Problem)

    Gruß,
    BOB
    IdeaCentre A600

  5. #5

    Registriert seit
    20.09.2004
    Beiträge
    3.876
    Danke
    0
    Thanked 0 Times in 0 Posts
    Original von s0larist
    Allerdings ist DriveSnapshot nicht kostenlos.
    Nach der Testzeit kann man nur noch "Wiederherstellen", aber nicht Sichern.

    Wenn man sich die Datei aber neu runterlädt gehts wieder.

  6. #6

    Registriert seit
    31.03.2007
    Beiträge
    48
    Danke
    0
    Thanked 0 Times in 0 Posts
    Dachte auch erst, dass etwas nicht stimmt. Beim ersten Mal hat es bei mir auch STUNDEN gedauert, bist sich da mal etwas getan hat.

  7. #7

    Registriert seit
    17.09.2007
    Beiträge
    1.164
    Danke
    0
    Thanked 0 Times in 0 Posts

    RE: Rescue and Recovery - Datensicherung bleibt bei 0%

    Original von wudi

    Woran liegt das? Was mache ich falsch und was muss ich anders machen?

    Gibt es kostenlose Alternativen, eine saubere Datensicherung zu machen?

    Gruß
    wudi
    Hier gleiches Problem, aber erst nach der Installation von SP 1, vorher lief es einwandfrei.

    Wenn Du Vista verwenden solltest, dann schaue Dir mal "Sichern und Wiederherstellen" an. Vom einfachen Backup bis zu einem Diskimage ist alles möglich.

    VG JNS
    ThinkPad W520 (4284-4MG) | i7 2860 QM | 16 GB RAM | HD 3000 + NVM Quadro 2000 | 15.6" FHD | S840 Pro SSD + 1 TB HDD | Win 8 Pro 64bit
    ThinkPad X200T

  8. #8

    Registriert seit
    13.04.2008
    Beiträge
    11
    Danke
    0
    Thanked 0 Times in 0 Posts
    Themenstarter
    Original von cyberbob
    Guck mal nach, ob dieser Dienst beim Starten des Rechner mit geladen wird:
    scheduler_proxy Application

    Daran hat es bei mir mal gelegen... (gleiches Problem)
    Genau das war es. Hab diesen Dienst tatsächlich bisher ausgeschaltet gehabt. Ich dachte, ich bräuchte ihn nicht. Hab ihn eingeschaltet und wusch! ging die Sicherung los

    Vielen Dank für die Ratschläge und die Alternativen.

    wudi


    P.S.: System läuft übrigens auf Windows XP Pro.
    R61 T7500(2.2GHz), 3GB RAM, 160GB HD, 15in 1400x1050 LCD

Ähnliche Themen

  1. Rescue & Recovery Partition - wie dafür sorgen, dass sie bleibt?
    Von SF6 im Forum ThinkVantage Software und Apps
    Antworten: 8
    Letzter Beitrag: 25.04.2010, 12:29
  2. Datensicherung mit Rescue & Recovery
    Von Borusse12 im Forum ThinkVantage Software und Apps
    Antworten: 4
    Letzter Beitrag: 04.11.2009, 23:42
  3. Antworten: 0
    Letzter Beitrag: 24.11.2008, 10:17
  4. Rescue&Recovery Datensicherung auf DVD
    Von bountykiller im Forum ThinkVantage Software und Apps
    Antworten: 3
    Letzter Beitrag: 19.08.2008, 18:04
  5. Datensicherung mit Rescue and Recovery
    Von Borusse12 im Forum ThinkVantage Software und Apps
    Antworten: 1
    Letzter Beitrag: 10.05.2008, 21:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
thinkstore24.de Preiswerte-IT - Gebrauchte Lenovo Notebooks kaufen CaptainNotebook