luxnote lapstore servion thinkspot
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 24 von 24

Thema: Strombuchse wackelt. Ist das normal?

  1. #21
    Avatar von u.mac
    Registriert seit
    25.06.2007
    Ort
    in der Mitte des Nordens, also zwischen den Meeren.. in Schleswig-Holstein
    Beiträge
    5.257
    Danke
    0
    Thanked 15 Times in 14 Posts
    Heißkleber hat mMn nur Vorteile innerhalb des Gehäuses... bleibt auch zähelastisch, härtet also im Gegensatz zu anderen Klebern nicht knallhart aus, greift die Oberflächen nicht an, fördert nicht die Korrosion, ist "formbar", schrumpft nicht ein...
    Geändert von u.mac (08.04.2011 um 11:38 Uhr)
    ******************** Kaffee - der Tod aller Träume ********************
    Ein 600x samt CPU-Upgrade ermöglicht einen Korsalflug unter 11 Parsek !

  2. #22

    Registriert seit
    23.03.2007
    Ort
    Dresden
    Beiträge
    153
    Danke
    9
    Thanked 6 Times in 5 Posts
    Themenstarter
    2010:
    Zitat Zitat von kug Beitrag anzeigen
    Hallo,beim einstecken des Netzteilkabels in das SL500 fiel mir heute der lockere Sitz der gelben Buchse im TP auf. Diese läßt sich nach Einstecken des grauen Stromstecker-"Ungetüms" nach rechts und links bewegen.
    -Sollte ich mir da Sorgen machen? ?(
    -Wie ist die Anbindung auf der Innenseite? In der Explosionszeichnung kann man nicht erkennen wie die Buchse innen befestigt ist, ist die aufgelötet oder per Kabel mit dem Board verbunden?...
    Update 2016: Die Buchse wackelt noch immer (ich hab nichts dran gemacht) und wird nicht geschont.
    Das SL500 ist täglich im Einsatz und läuft und läuft.... (hat also fast 6 Jahre weiter so gehalten)
    T460p W10x64 i7-6700 + NVIDIA940MX FHD 16GB ULTRA-Dock SSD SAMSUNG 950 PRO 1TB 2,5", T530 i7 3630, L430 i5 W10 x64 MSATA SSD SAMSUNG 850 EVO 512 GB+2TB FP,L420 i3, T400 2765-TDG W7 x64, T41 XP, SL500 W7 x32, T30 XP

  3. The Following User Says Thank You to kug For This Useful Post:
  4. #23

    Registriert seit
    23.03.2007
    Ort
    Dresden
    Beiträge
    153
    Danke
    9
    Thanked 6 Times in 5 Posts
    Themenstarter
    Update 2019: Die Buchse wackelt noch immer (ich hab nichts dran gemacht) und wird nicht geschont.
    Das SL500 ist täglich im Einsatz und läuft und läuft.... (hat also 10 Jahre weiter so gehalten)
    Geändert von kug (28.08.2019 um 09:53 Uhr)
    T460p W10x64 i7-6700 + NVIDIA940MX FHD 16GB ULTRA-Dock SSD SAMSUNG 950 PRO 1TB 2,5", T530 i7 3630, L430 i5 W10 x64 MSATA SSD SAMSUNG 850 EVO 512 GB+2TB FP,L420 i3, T400 2765-TDG W7 x64, T41 XP, SL500 W7 x32, T30 XP

  5. The Following User Says Thank You to kug For This Useful Post:
  6. #24
    Help-Desk Avatar von Mornsgrans
    Registriert seit
    20.04.2007
    Ort
    Idar-Oberstein
    Beiträge
    62.945
    Danke
    30
    Thanked 1.313 Times in 1.178 Posts
    Mainzer Stammtisch sucht neue Räume - Vorschläge gesucht ------ Meine ThinkPads
    Ich trinke meinen Kaffee wie Chuck Norris: Schwarz und ohne Wasser
    "Der Computer rechnet mit allem - nur nicht mit seinem Besitzer." - Dieter Hildebrandt

Ähnliche Themen

  1. Strombuchse für ein T40
    Von singapore im Forum Suche
    Antworten: 3
    Letzter Beitrag: 22.10.2010, 15:17
  2. T 23: Problem mit Strombuchse
    Von ThinkBrightly im Forum T - Serie
    Antworten: 3
    Letzter Beitrag: 18.11.2009, 22:12
  3. R60e: Display wackelt ... normal? reparierbar?
    Von svelu im Forum R - Serie
    Antworten: 3
    Letzter Beitrag: 22.04.2009, 13:29
  4. X31 Strombuchse
    Von Elfish im Forum Suche
    Antworten: 0
    Letzter Beitrag: 20.03.2009, 17:52
  5. Antworten: 12
    Letzter Beitrag: 16.07.2008, 13:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon Preiswerte-IT - Gebrauchte Lenovo Notebooks kaufen CaptainNotebook NBWN - Notebooks wie neu