luxnote lapstore servion thinkspot
Ergebnis 1 bis 1 von 1

Thema: Win10 bootet nach clonen von m2sata zu nvme nicht

  1. #1

    Registriert seit
    26.11.2010
    Ort
    Schwaben /Eifel
    Beiträge
    207
    Danke
    20
    Thanked 7 Times in 2 Posts

    Win10 bootet nach clonen von m2sata zu nvme nicht

    Hallo zusammen, brauche mal bitte eure Schwarmkompetenz. Hab hier ein Dell Latitude 5290 2in1 , ursprünglich mit einer m2sata ausgestattet.

    Die wollte ich nun auf eine größere NVMe ( PM981) aufrüsten.
    Leider schlagen bisher alle versuche das Tablet von der eingebauten NVMe nach clonen zu booten fehl.
    Eine Neuinstallation per Dell Recovery oder Win10-Iso würde jedoch korrekt funktionieren, Hab ich nur leider meine Daten nicht mehr.

    Die Sata-Festplatte bootet intern im Dell, sowie exterm am T450s ohne Probleme.
    Geklont hab ich mittels Clonezilla, danach nen Versuch mittels Hiren BootCd und Macrium Reflect, sowie Ameio Backupper.

    Die NVMe erzeugt am Dell einen Bootloop, scheinbar Error 0xc0000001.

    Abgesicherter Modus blieb zuerst bei 60% hängen, lief dann aber doch mit einem Reboot durch.

    Danke

    Grüße Lucas



    Edit : Keine Ahnung wieso, hab nun nochmal die Treibersignierung deaktiviert, und konnte jetzt erstmalig booten.

    Welcher Treiber eignet sich denn für die PM981 am besten ? Windows NVMe oder doch den Samsung / inoffiziellen Samsung ?
    Geändert von Pacer (22.05.2020 um 19:52 Uhr)

Ähnliche Themen

  1. T470/s/p Win10 von externer NVMe SSD booten - selbe Hardware
    Von jesterhead im Forum T - Serie
    Antworten: 1
    Letzter Beitrag: 23.04.2019, 07:57
  2. X2xx/s Nach BIOS Update bootet win10 nicht mehr
    Von rumcajs im Forum X - Serie (inkl. Tablet)
    Antworten: 7
    Letzter Beitrag: 20.09.2016, 20:51
  3. Antworten: 2
    Letzter Beitrag: 25.02.2011, 18:43
  4. Computer bootet nicht von neuer Festplatte nach Klonen
    Von ionn im Forum X - Serie (inkl. Tablet)
    Antworten: 25
    Letzter Beitrag: 24.04.2009, 23:09
  5. X31 bootet nicht nach Neuinstallation von XP
    Von alfredm im Forum X - Serie (inkl. Tablet)
    Antworten: 19
    Letzter Beitrag: 15.04.2009, 23:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
ipWeb ok1.de Campus Preiswerte-IT - Gebrauchte Lenovo Notebooks kaufen CaptainNotebook