luxnote lapstore servion thinkspot
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 22 von 22

Thema: Internen Akku deaktiveren bei nur Netzbetrieb?

  1. #21
    Avatar von CountLenovula
    Registriert seit
    12.01.2019
    Beiträge
    12
    Danke
    0
    Thanked 0 Times in 0 Posts
    Themenstarter
    @linrunner Das kingt gut.
    Geändert von CountLenovula (Gestern um 16:33 Uhr)

  2. #22

    Registriert seit
    16.03.2010
    Ort
    /home/yatpu
    Beiträge
    8.878
    Danke
    3
    Thanked 30 Times in 29 Posts
    Zitat Zitat von linrunner Beitrag anzeigen
    @CountLenovula: der Akku kann imho selbst mit der Immer-nahe-100% Situtation umgehen – Stichwort "Dual-Mode-Firmware". Lies mal hier: https://thinkpad-forum.de/threads/20...erfl%C3%BCssig

    @yatpu: schön, dass Du mal wieder hier schreibst .
    Oh! Gut zu wissen!

    My presence has not gone unnoticed...
    Freut mich, dass es dir aufgefallen ist
    T400s - X61 Tablet SXGA+ - X61 SXGA+ (R.I.P CCFL) - X201 WXGA+ - T420 - Helix
    Das schlimmste an Zensur ist ██████████.

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 29.04.2012, 15:33
  2. T6x [Gelöst] Soundstörung T60p, X60s NUR NETZBETRIEB
    Von li8w8 im Forum T - Serie
    Antworten: 7
    Letzter Beitrag: 05.03.2012, 18:12
  3. Antworten: 32
    Letzter Beitrag: 22.06.2010, 12:59
  4. display bei Akkubetrieb dunkler als bei netzbetrieb
    Von timmymaxi im Forum T - Serie
    Antworten: 4
    Letzter Beitrag: 28.06.2008, 16:43
  5. Vom Standby in Ruhezustand nur im Netzbetrieb
    Von Prozac im Forum Windows
    Antworten: 4
    Letzter Beitrag: 21.01.2006, 21:21

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon ok1.de ipWeb Campus Shop CaptainNotebook RO Electronic