luxnote lapstore servion thinkspot
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21

Thema: T400 680 Nits WXGA Outdoor P8600, 6GB, 500 HDD, 6 Zel. Nachbau, sehr guter Zustand

  1. #1

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts

    T400 680 Nits WXGA Outdoor P8600, 6GB, 500 HDD, 6 Zel. Nachbau, sehr guter Zustand

    Hi zusammen,

    lange habe ich überlegt ob ich es tue.. nun versuche ich es einfach mal.. es geht um das T400 in meiner Signatur, was ich hiermit anbiete..

    Gekauft am 27.04.2015 bei Lapstore als NEUWARE im Lagerbestand, ohne OVP. (Rechnung digital vorhanden, kann dem Käufer gerne zugesendet werden).
    Habe ich mir damals gekauft, um auf der Terrasse bei praller Sonne schön arbeiten zu können, dank des superhellen Displays war das selbst mit der Sommersonne im Rücken nie ein Problem. Das Gerät wurde keine 2000 Betriebsstunden benutzt, größtenteils zu Hause (Terrasse, Sofa) und einige Monate lang geschlossen in einer Docking.
    Liegt seit gut 1 1/2 Jahren leider fast unbenutzt in dem Schrank, seit Mitte letzten Jahres nur 28 Betriebsstunden gelaufen (hatte da eine andere Platte eingebaut) ist zu schade zum rum liegen, aber auch zu schade zum "runterranzen".

    Kein Betriebssystem und kein Key, das Ding hat bis auf Xubuntu nur einmal ein Windows 10 gesehen.

    Type: 6474-D88
    CPU: P8600 (aus einem anderen T400, Undervolting Daten sende ich dem Käufer mit, da geht einiges)
    RAM: 6 GB DDR3
    HDD: Toshiba MK5061GSY 500GB 7200rpm (SMART Werte in den Fotos)
    Grafik: Intel Only
    Display: 680 High NITS LED Outdoor
    DVD-RW Laufwerk

    Kartenleser
    WLAN Intel
    WWAN vorbereitet (hab noch 'ne Ercisson Karte aus meinem T530 über, falls die passt und Interesse besteht kommt die rein)
    Deutsche Tastatur, umgelabelt (2014 refurbished von Lapstore) kein Lochblech (kann a.W. gegen eine gute original Deutsche Lochblech getauscht werden)
    Akku: Nachbau (SANYO) 6 Zellen 43Wh 80 Zyklen
    OS: Keins

    Bei dem CPU Tausch (P8400 gegen P8600) habe ich Arctic Céramique 2 aufgetragen und nie Probleme damit gehabt.

    Optisch würde ich dem Gerät eine 1- geben, wurde sehr pfleglich behandelt, paar kleine Kratzer und Macken und eine Ecke ist rund, siehe Fotos:













    Preislich schmeiße ich mal 180€ inkl. versicherten DHL Versand in den Raum für dieses tolle Gerät mit dem einzigartig hellem Display, eine Abholung/Lieferung sind nach Absprache auch möglich in Südwestfalen und ggfls. auch im Umkreis von Essen.

    Ggfls. auch ein Tausch mit einem X220/X230 möglich, muss nicht im Top-Zustand sein, nur komplett und ohne nennenswerte Brüche, Display ok und brauchbarer Ausstattung.

    Bei Fragen einfach fragen.
    Geändert von Herr Moehre (14.03.2018 um 18:56 Uhr)
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  2. #2

    Registriert seit
    16.02.2018
    Beiträge
    1
    Danke
    0
    Thanked 1 Time in 1 Post
    Hallo,

    wie blickwinkelabhängig ist das Display, oder ist es ein IPS? Welche Auflösung hat es?

    Würde das Gerät als Filmabspieler im Auto einsetzen, für die Kinder auf dem Weg in den Süden im Sommer...

  3. #3

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Moin,

    ist ein TN-Display, also eher mäßige Blickwinkelstabilität, hat eine AUflösung von 1280x800 Pixeln, also bis auf die extreme Helligkeit nichts "besonderes".
    Soweit ich das sehen kann aber frei von Staubeinschlüssen, Kratzern und Wolken.
    Geändert von Herr Moehre (12.03.2018 um 19:11 Uhr)
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  4. #4

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Ich würde es nehmen für den Preis, falls der Bildschirm keinerlei Beschädigungen (Kratzer, Pixelfehler und/oder helle Flecken) aufweist und die Scharniere nicht zu viel Spiel haben (etwas ist beim T400 ja normal).
    Geändert von Bricklayer (13.03.2018 um 13:57 Uhr)

  5. #5

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Zitat Zitat von Bricklayer Beitrag anzeigen
    Ich würde es nehmen für den Preis, falls der Bildschirm keinerlei Beschädigungen (Kratzer, Pixelfehler und/oder helle Flecken) aufweist und die Scharniere nicht zu viel Spiel haben (etwas ist beim T400 ja normal).
    Scharniere würde ich als so gut wie neu bezeichnen, hatte es eigentlich immer aufgeklappt in den Schrank gestellt, wenns möglich war.
    Das Display schaue ich mir nachher nochmal ganz im Detail an, bisher ist mir nichts aufgefallen, hat auch nie Druck ab bekommen.

    Ich reserviere es mal.

    Netzteil auch dazu, nehme ich an? Das habe ich gar nicht bedacht, falls es benötigt wird, gibts ein 90W dazu.
    Geändert von Herr Moehre (13.03.2018 um 14:44 Uhr)
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  6. #6

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Kannst du mir per PN deine Bankdaten oder Mailadresse für PayPal zusenden (falls das Display okay ist)? Ein 90W habe ich noch von meinem "verstorbenen" X201.
    Geändert von Bricklayer (13.03.2018 um 14:58 Uhr)

  7. #7

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Hi, also einen Pixelfehler (Grün bei Schwarz) habe ich gefunden, etwa am oberen rechten Drittel.

    Schau selber, habe auch ein "Bildschirmfoto" von meinen Undervolting Werten gemacht.

    Schwarzer Hintergrund:







    Weisser Hintergrund:





    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  8. #8

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Ist der Pixelfehler der grüne Punkt in Bild 2? Das sieht aus wie mehrere Pixel. Ich weiss nicht, wie störend dieser bei der Arbeit ist. An meinem X201 hatte ich einen roten Pixelfehler mitten im Bild, der nicht so störend war.

  9. #9

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Ja, ist der grüne Pixel und ist nur einer, ich konnte die Kamera nur nicht ruhig genug halten bei der langen Belichtungszeit. Man sieht ihn etwas, aber stören tut er nicht, ist mir bisher auch nie aufgefallen.

    P.S:: Den sieht man im 1. Bild auch

    - - - Beitrag zusammengeführt - - -

    Edit: Hier, da siehst du den pixel und jedes Staubkorn

    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  10. #10

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Ich habe dir das Geld über PayPal gesendet. Könntest du beim Versand 3 DIN-A4-Seiten (nicht knicken) zwischen Tastatur und Bildschirm legen?

  11. #11

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Geld und Adressdaten erhalten.
    Ja, mache ich, wenn ich es schaffe, geht es morgen noch raus..
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  12. #12

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Lass dir Zeit. Das eilt gar nicht, da ich derzeit mit meinem T400 (6475-WP8) ausschließlich arbeite. Den Akku kannst du auch behalten, falls du ihn noch für dein T61 brauchen kannst.

  13. #13

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Danke, dann behalte ich den Akku gerne.
    Das 6475-WP8 klingt aber auch gut.. CCFL hat das aber noch oder?
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  14. #14

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Der hat ein LED-Display mit 1280x800 und mit einem P8400 Prozessor. Ich hoffe mal nicht, dass das ein Outdoor Display ist, dann ärgere ich mich. Das Display ist schon sehr hell, nur bei direkter Sonne sehe ich da nichts mehr. Ich bin Pender und das T400 läuft immer 3 Stunden am Tag im Zug. Habe da 8GB Ram und eine SSD drinnen. Ich liebe das Gerät sehr, da es sehr robust ist. Es sollte eigentlich gegen ein X220 oder X230 ausgetauscht werden, aber die haben mich nicht überzeugt. Habe jetzt meinem T400 einen Nachbauakku mit 9-Zellen spendiert. Der war günstig und das Gerät läuft mit diesem etwa 4 Stunden bei maximaler Leistung. Display weist deutliche Spuren durch den täglichen Transport auf (Wolken, tote Pixel, leichte Kratzer), aber die kommen halt, da er wirklich ein Arbeitstier ist.
    Dann habe ich noch einen T61 (7659-CA1) mit einem T8100 und 4GB Ram. Der ist super, da der nicht so heiss wird, wie mein alter X61 (T7500). Da mir aber 8 GB DDR2 Ram zu teuer waren, habe ich 2012 das T400 gekauft. Das Gerät nutze ich nie. Außerdem besitze ich noch einen W510 mit i7-920XM (nutze ich selten bis nie, da zu groß für die Bahn, Akku zu schwach und ich zu diesem Gerät eine Hassliebe entwickelt habe [ich hoffe der Verkäufer liest das hier nicht]. Ich habe es nur wegen des Prozessors gekauft) und ein X201 mit i5-560M ohne Display/Displaykabel, da das Kabel verschmort ist und das Diplay mit in den Tod gerissen hat.

    Wenn das T400 ankommt, fotografiere ich mal alle zusammen.

    Ex Geräte waren:
    X61 Tablet (L7500) - ausgeschlachtet
    X61 (T7500) - verschenkt im Freundeskreis
    Geändert von Bricklayer (14.03.2018 um 20:09 Uhr)

  15. #15

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Ui, schon ein schönes Sammelsurium
    Im Thinkwiki unter T400 ist ein Vergleichsfoto in der Sonne zwischen dem 200 Nits 1440x900 (mein altes, defektes T400) und dem 680nits 1280x800 (dein Baldiges), da sieht man den Unterschied gut.
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  16. #16

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Schade, dass du es verkaufst. Das T400 ist wirklich ein schönes Gerät. Wenn ich mir da unsere Firmenlaptops so anschaue (Dell mit neustem i5)... . Das T400 hat einfach eine ganz andere Haptik. Ich habe wohl das älteste Laptop in der Bahn, aber ich bin stolz auf das Gerät (Baujahr 11/2009). Klar sind die der anderen Pendler flotter, aber ich nutze es für Office, Surfen und DVD schauen. Ein Kumpel hat ein R51. Traumhafte Haptik. Mal sehen, wie lange ich das T400 noch nutzen kann, ohne das es ruckelt.

  17. #17

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Ja, das ist es wirklich. Beim Einpacken habe ich echt ein mulmiges Gefühl bekommen, das ist das Einzige Thinkpad an dem ich wirklich gehangen hab bisher, allein schon weil ich es halt als Neugerät bekommen habe und dementsprechend weiß, wie gut es ab Werk gewesen ist. Nun bleiben mir halt noch das T61, was die Stabilität des T400 noch bei weitem übertrifft, hab das (mit SSD) damals aus Brusthöhe auf den harten Boden fallen lassen und bin drüber gelaufen, das hält echt gut Die Leute haben alle gestaunt und mich für bekloppt gehalten, gab nicht mal Abdrücke auf dem Display.
    Das T61 ist aber eh eine Ratte und total verranzt, von daher fand ich das halb so wild.

    Ich sende dir gleich per PN die DHL Sendungsdaten.
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  18. #18

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Zur Not schicke ich es dir wieder zurück, wenn der Trennungsschmerz zu groß werden sollte. Rein theoretisch kann ich auch mein T400 umbauen, das Kabel liegt seit 2013 im Keller. Mein jetziges T400 hat auch einen heftigen Sturz überlebt, allerdings ist etwas von der Verkleidung hinter abgebrochen - stört aber nicht und erzählt eine Geschichte. Finde das T61 aber jetzt nicht "wertiger" als das T400. Vielleicht auch, weil es eine T60 Tastatur besitzt.
    Geändert von Bricklayer (15.03.2018 um 05:35 Uhr)

  19. #19

    Registriert seit
    17.12.2013
    Beiträge
    155
    Danke
    60
    Thanked 10 Times in 10 Posts
    Themenstarter
    Danke, aber ich werde es überleben
    Nein, wertiger nicht unbedingt, das T400 hat noch ein Stabilisatorblech/eine Abdeckung unter der Tastatur (auf dem Kühler aufgeschraubt), dadurch drückt sich z.B.: die Tastatur nicht so stark durch, selbst bei einer Lochblech.
    Aber der Rollkäfig ist massiver als vom T400.
    T530 i7-3630QM, 16 GB, NVS 5400M, 256GB mSATA-SSD, 1TB HDD, Full-HD
    T61 T7300 @ 2,93 GHz, 4 GB, 120 Gb SSD, WXGA+ 14,1"
    X230 i5-3360M, 8GB, 250GB mSATA, 500GB SSHD, IPS | T540p i5-4210M, 8 GB, 52 5 GB SSD, FHD

  20. #20

    Registriert seit
    06.05.2012
    Ort
    Gießen
    Beiträge
    11
    Danke
    3
    Thanked 0 Times in 0 Posts
    Danke, das T400 ist angekommen. Fantastischer Zustand, Schaniere sind sehr fest und der Bildschirm ist neuwertig. Der Pixelfehler stört mich nicht, da ich schon vorher fairerweise informiert wurde. Danke dafür. Hatte das Gerät allerdings nur 1 Minute da, da kein Betriebssystem vorhanden ist. Ich werde da noch eine SSD Festplatte montieren und Windows 7 installieren. Bilder mache ich noch nächstes WE. Herr Moehre ist als Verkäufer zu empfehlen.

Ähnliche Themen

  1. Verkauft T400 mit WXGA+ Display(1440x900), 2GB RAM, sehr guter Zustand
    Von anhazi im Forum Biete ThinkPads und Zubehör
    Antworten: 6
    Letzter Beitrag: 02.06.2014, 19:28
  2. Verkauft T400,Wxga+,4gb Ram.SSD, guter bis sehr guter Zustand --> 160,- + VS
    Von neo1704 im Forum Biete ThinkPads und Zubehör
    Antworten: 0
    Letzter Beitrag: 17.03.2014, 21:27
  3. Verkauft T61, 15,4" WXGA, T7300, 80GB HDD, sehr guter Zustand
    Von MoritzL im Forum Biete ThinkPads und Zubehör
    Antworten: 3
    Letzter Beitrag: 26.12.2013, 10:33
  4. Antworten: 17
    Letzter Beitrag: 24.02.2011, 23:15
  5. Angeblich neues T400 mit 680 nits super bright display
    Von Master Chief im Forum T - Serie
    Antworten: 5
    Letzter Beitrag: 25.02.2009, 20:17

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon ok1.de ipWeb Campus Shop CaptainNotebook gbyte - Drupal Webentwicklung