luxnote lapstore servion thinkspot
Seite 6 von 6 ErsteErste ... 456
Ergebnis 101 bis 109 von 109

Thema: Windows 10 Preview (15058 / Creators Update)

  1. #101

    Registriert seit
    06.06.2006
    Beiträge
    502
    Danke
    2
    Thanked 2 Times in 2 Posts
    Zitat Zitat von KingKill Beitrag anzeigen
    Seit dem Update verbindet sich mein Wlan nach dem Windows-Start nicht mehr Autotmatisch - jemand ein Tipp ?
    Das Problem hatte ich bei meinen beiden T61 auch. Habe dann das betroffene WLAN aus den bekannten Netzwerken in Windows entfernt, dann wieder neu verbunden. Jetzt scheint es zu gehen!
    History: 600 -> 770X -> T22 -> T23 -> T60 -> Z60m -> R50p -> T43p -> T61 -> T60 15" UXGA Frankenpad T9300 @ 3,2 GHz

  2. The Following User Says Thank You to Cheeses For This Useful Post:
  3. #102
    Avatar von KingKill
    Registriert seit
    18.09.2006
    Ort
    Bad Krozingen
    Beiträge
    2.042
    Danke
    28
    Thanked 69 Times in 52 Posts
    Werde ich heute mittag gleich mal testen, Danke!
    Lenovo Thinkpad X1 Carbon 2017 | Core i7-7500u | 16GB RAM | 512GB PCIe SSD | Win 10 Pro

  4. #103

    Registriert seit
    14.10.2012
    Ort
    Idar-Oberstein
    Beiträge
    1.504
    Danke
    15
    Thanked 103 Times in 96 Posts
    Zitat Zitat von KingKill Beitrag anzeigen
    Seit dem Update verbindet sich mein Wlan nach dem Windows-Start nicht mehr Autotmatisch - jemand ein Tipp ?
    Sollte es nach dem ersten Lösungsvorschlag nicht klappen, entferne im Gerätemanager bei der Wlankarte den Haken bei der Energiesparoption. Danach hatte ich auf beiden T60 Ruhe
    Arbeitstier 1 T60: WUXGA, T7200, WWAN, 500 GB HDD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 2 T60: WSXGA+ T7400, WWAN, 120 GB SSD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 3 T60: WSXGA+ T7200, WWAN, 250 GB HDD, 2 GB RAM, ATI x1400 Win10

  5. #104

    Registriert seit
    06.06.2006
    Beiträge
    502
    Danke
    2
    Thanked 2 Times in 2 Posts
    Zitat Zitat von Cheeses Beitrag anzeigen
    Das Problem hatte ich bei meinen beiden T61 auch. Habe dann das betroffene WLAN aus den bekannten Netzwerken in Windows entfernt, dann wieder neu verbunden. Jetzt scheint es zu gehen!
    Mist, geht doch nicht Eben aus dem Ruhezustand hochgefahren, hat sich nicht automatisch verbunden.
    Haken bei der Energieverwaltung ist schon lange draußen...
    Sonst noch jemand eine Idee?
    History: 600 -> 770X -> T22 -> T23 -> T60 -> Z60m -> R50p -> T43p -> T61 -> T60 15" UXGA Frankenpad T9300 @ 3,2 GHz

  6. #105
    Avatar von KingKill
    Registriert seit
    18.09.2006
    Ort
    Bad Krozingen
    Beiträge
    2.042
    Danke
    28
    Thanked 69 Times in 52 Posts
    Energiesparern ist bei mir auch sicher schon aus. Nur aus bekannten Netzwerken löschen habe ich noch nicht versucht, allerdings habe ich ja kein Update gemacht sondern das Creators komplett frisch installiert.
    Lenovo Thinkpad X1 Carbon 2017 | Core i7-7500u | 16GB RAM | 512GB PCIe SSD | Win 10 Pro

  7. #106

    Registriert seit
    14.10.2012
    Ort
    Idar-Oberstein
    Beiträge
    1.504
    Danke
    15
    Thanked 103 Times in 96 Posts
    Ich vermute mal, ihr habt den Hibernate-Modus aktiviert? Mit SSD oder HDD?
    Mit der SSD habe ich das noch nicht probiert, aber bei der HDD und Win10 (egal welche Version) hat das Wlan sich fast nie verbunden... bei Neustarts oder echtem herunterfahren gings.

    Wenn ihr auf den Hibernate-Modus verzichten könnt, dann deaktiviert ihn mal...
    Das hab ich damals hier im Wiki vermerkt.
    Arbeitstier 1 T60: WUXGA, T7200, WWAN, 500 GB HDD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 2 T60: WSXGA+ T7400, WWAN, 120 GB SSD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 3 T60: WSXGA+ T7200, WWAN, 250 GB HDD, 2 GB RAM, ATI x1400 Win10

  8. #107
    Avatar von KingKill
    Registriert seit
    18.09.2006
    Ort
    Bad Krozingen
    Beiträge
    2.042
    Danke
    28
    Thanked 69 Times in 52 Posts
    Bei mir ist das auch wenn er von komplett aus startet.....(Bzw. gerade da)
    Lenovo Thinkpad X1 Carbon 2017 | Core i7-7500u | 16GB RAM | 512GB PCIe SSD | Win 10 Pro

  9. #108

    Registriert seit
    14.10.2012
    Ort
    Idar-Oberstein
    Beiträge
    1.504
    Danke
    15
    Thanked 103 Times in 96 Posts
    Zitat Zitat von KingKill Beitrag anzeigen
    Bei mir ist das auch wenn er von komplett aus startet.....(Bzw. gerade da)
    Um welche Karte handelt es sich?
    Hast Du den Treiber mal deinstalliert und neu installiert?

    Vorher (mit der alten Win10-Version) gab es diesen Fehler nicht?

    @t Mods: Wenns länger dauert... koppelt den Teil am besten zu einem eigenen Thread aus
    Arbeitstier 1 T60: WUXGA, T7200, WWAN, 500 GB HDD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 2 T60: WSXGA+ T7400, WWAN, 120 GB SSD, 4 GB RAM, ATI x1400 Win7
    Arbeitstier 3 T60: WSXGA+ T7200, WWAN, 250 GB HDD, 2 GB RAM, ATI x1400 Win10

  10. #109
    Avatar von KingKill
    Registriert seit
    18.09.2006
    Ort
    Bad Krozingen
    Beiträge
    2.042
    Danke
    28
    Thanked 69 Times in 52 Posts
    Ganz aktuelle Intel 8265. Treiber sogar mehrfach neu installiert da ich noch Probleme mit Wlan-Speed hatte. Danach komplett das Gerät neu gemacht, Fehler war immer da. Die knappe Woche ohne Creators Update war alles gut.
    Lenovo Thinkpad X1 Carbon 2017 | Core i7-7500u | 16GB RAM | 512GB PCIe SSD | Win 10 Pro

Ähnliche Themen

  1. Windows 10 - Insider Preview 14361/14352
    Von Helios im Forum Windows
    Antworten: 12
    Letzter Beitrag: 09.06.2016, 16:10
  2. Windows 10 Technical Preview
    Von ibmthink im Forum Windows
    Antworten: 885
    Letzter Beitrag: 15.07.2015, 21:58
  3. Windows 10 Technical Preview für Smartphones
    Von fb1996 im Forum Windows
    Antworten: 5
    Letzter Beitrag: 12.02.2015, 22:24
  4. Windows 10 Consumer Preview
    Von ibmthink im Forum Was sonst nicht passt
    Antworten: 292
    Letzter Beitrag: 05.02.2015, 19:39
  5. Windows 8 Customer Preview produktiv nutzbar?
    Von komarac im Forum Windows
    Antworten: 13
    Letzter Beitrag: 25.04.2012, 16:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon ok1.de ipWeb Campus Shop Buchtmonitor gbyte - Drupal Webentwicklung