luxnote lapstore servion thinkspot
Ergebnis 1 bis 4 von 4

Thema: ERLEDIGT Zugriffssteuerung für Windows 7 auf einem QNAP-Nas

  1. #1

    Registriert seit
    20.07.2008
    Ort
    ...bei Lüneburg... (Großraum Hamburg)
    Beiträge
    974
    Danke
    9
    Thanked 18 Times in 16 Posts

    ERLEDIGT Zugriffssteuerung für Windows 7 auf einem QNAP-Nas

    Hallo,

    habe folgende Situation:

    Es soll ein NAS eingesetzt werden. Es gibt zwei PC mit Windows 7, die darauf zugreifen sollen.

    Es gibt 2 Ordner:

    Daten: Dieser Ordner soll von beiden Nutzern auf beiden PC genutzt werden können
    Privat: Dieser Ordner soll nur von einem Nutzer auf beiden PCs genutzt werden können

    Habe die Ordner erstellt und die Zugriffsrechte am NAS entsprechend gesetzt.

    Leider erhalte ich beim Versuch des Verbindens des Netzlaufwerks immer wieder diesen Fehler

    fehler.jpg

    Wo ist mein Denkfehler?

    Wie gehe ich am geschicktesten vor:

    Nutzer 1 erhält auf PC1 die Freigabe auf Ordner Dateien auf NAS
    Nutzer 2 erhält auf PC1 die Freigabe auf Ordner Dateien auf NAS
    Nutzer 2 erhält auf PC 1 die Freigabe auf Ordner Privat auf dem NAS

    Nutzer 1 erhält auf PC2 die Freigabe auf Ordner Dateien auf NAS
    Nutzer 2 erhält auf PC2 die Freigabe auf Ordner Dateien auf NAS
    Nutzer 2 erhält auf PC 2 die Freigabe auf Ordner Privat auf dem NAS

    Oder sollte ich den gemeinsam genutzten Ordner in den Ordner Public auf dem NAS legen?

    Irritierte Grüße

    Peter
    Geändert von PPrecht (17.02.2017 um 15:41 Uhr)
    T470 / T510 für die Frau (früher T530,600E, A31P, T41, X61, T60P, T61, T400s, T400, R500, X130E, X201)

  2. #2

    Registriert seit
    10.06.2008
    Ort
    Hamburg
    Beiträge
    5.010
    Danke
    1
    Thanked 222 Times in 209 Posts
    Deine Fehlermeldung deutet aktuell doch eher darauf hin, dass Du versuchst von einem PC aus Dich gegenüber dem NAS mit zwei Identitäten anzumelden, was natürlich nicht funktioniert.
    Du bringst da glaube ich etwas durcheinander....
    System error, strike any user to continue...

    In Benutzung: T440p

  3. #3

    Registriert seit
    20.07.2008
    Ort
    ...bei Lüneburg... (Großraum Hamburg)
    Beiträge
    974
    Danke
    9
    Thanked 18 Times in 16 Posts
    Themenstarter
    Ja, genau das war es, bei durchgehender Anmeldung mit der gleichen "Identität" klappt es ohne Probleme

    Darüber bin ich beim Versuch des Abschottens des "Privat"-Ordners nicht gestolpert Habe mich mit beiden Usern hin und her angemeldet und da wohl den Überblick über den angemeldeten Benutzer verloren.
    T470 / T510 für die Frau (früher T530,600E, A31P, T41, X61, T60P, T61, T400s, T400, R500, X130E, X201)

  4. #4

    Registriert seit
    10.06.2008
    Ort
    Hamburg
    Beiträge
    5.010
    Danke
    1
    Thanked 222 Times in 209 Posts
    Ich sach nur: Der Wald und die Bäume....
    System error, strike any user to continue...

    In Benutzung: T440p

Ähnliche Themen

  1. Verkauft NAS qnap ts-112 QNAP 4.1, HItachi 1TB, war:debian, WD red 2TB
    Von 16R im Forum Biete Sonstiges
    Antworten: 8
    Letzter Beitrag: 12.09.2014, 18:24
  2. T6x Windows 8 auf einem T60
    Von maedi im Forum T - Serie
    Antworten: 10
    Letzter Beitrag: 25.03.2014, 10:21
  3. Installation von Windows 7 auf einem Windows 8 ThinkPad Edge E530
    Von Pippin89 im Forum Edge E/S - Serie, ThinkPad 13
    Antworten: 10
    Letzter Beitrag: 01.06.2013, 08:54
  4. Antworten: 14
    Letzter Beitrag: 27.02.2011, 04:11
  5. Windows XP x64 auf einem T61
    Von LooxNice im Forum T - Serie
    Antworten: 0
    Letzter Beitrag: 19.05.2008, 20:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon ok1.de ipWeb Campus Shop Buchtmonitor gbyte - Drupal Webentwicklung