luxnote lapstore servion thinkspot
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 41 bis 60 von 87

Thema: Alle Geräte weg!! Sammelbestellung: X61t - 7762-54G - quasi Neuzustand

  1. #41

    Registriert seit
    04.09.2010
    Ort
    Frankenthal
    Beiträge
    167
    Danke
    6
    Thanked 5 Times in 5 Posts
    Jo wäre schön noch mehr Bilder. Vorfreude steigt!

  2. #42
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    So wie Versprochen, ein kleiner Bericht zum X61T aus der Sammelbestellung.

    Vorweg ich habe selber keins Bestellt, sondern mein W500 gegen ein X61T und X61S mit SunBeetle getauscht.
    Das X61T stammt hier aus der Sammelbestellung, da SunBeetle auch in Essen wohnt, bekam ich meins heute.
    (Warum ich das W500 gegen die beiden Subnotebooks getauscht hab ? Ich brauche die Leistung nicht und wollte Mobiler sein. Zum anderen passen sie besser für meine Software Experimente.)

    So jetzt zum Eigentlichen.:

    Pünktlich zwischen 13:30 und 14 Uhr Klingelte es an der Haustür und unser Forums Mitglid SunBeetle hechtete die Treppe rauf. bepackt mit 2 AFB24 Taschen.
    Im Wohnzimmer dann angekommen übergab er mir das X61T und X61s mit U-Base.
    Nach einem Plausch und seinerseits Testen des W500 und der Verabschiedung machte ich mich dann ans Werk.

    Erster Eindruck:

    Sauber Gepflegt Optisch nahezu Neuzustand.
    Der Stift ist das einzige, mit groben Gebrauchsspuhren, was darauf schliessen lässt, das das X61T meist im Tabletmodus gebraucht wurde, ich vermute in einer Tablet Hülle.
    Das Display wird durch eine Kratzerfreie Plexiglass Scheibe geschützt, welche nicht voll sondern nur am Rand verklebt wurde.
    Es giebt keine Brüche am Gehäuse.
    Das Scharnier ist Stramm hat kein Spiel und beim Drehen, rastet es satt ein.
    Das Schloss fürs Display ist noch recht Robust, was davon ausgehen lässt, das es nicht viel genutzt wurde.
    Die Tastatur ist (Jetzt nicht mehr da ich drauf Tippe) Jungfräulich und macht einen Nagel Neuen eindruck.
    Das display ist sehr hell.

    Haptik :

    Das Gerät macht einen Robusten eindruck, nichts giebt nach, alles ist fest nichts klappert.
    Man hat das Gefühl, man sitze an einem Nagelneuen Gerät.

    Die Tastatur lässt sich bequem und angenehm mit 10 Fingern beschreiben.

    Die Stifteingabe ist Zielstrebig und sehr genau.

    Was dem Gerät leider fehlt, ist das Multitouch Display, was dem Gerät noch die gewisse Note gegeben hätte.

    Inbetriebnahme :

    Die 80 GB SATA HDD ist grausam, und das X61T schleppte sich durch die Installation von Net Framework und System Updater,
    bis mir die Hutschnur riss und ich meine SSD ins X61T steckte.
    Ab dem Mutierte das Schöne zum Biest.
    Das Gerät war nicht mehr wieder zu erkennen.
    Die Windows Installation ging flott von der Hand nebst Net Framework und Sytem Update.
    Systemstart und Herrunterfahren dauern gefühlt nicht länger als der vom W500.

    Optik :

    Dazu kann ich nur sagen, "Wo ist die OVP ?", das Gerät macht rundum fast einen Neugeräte eindruck.
    Lässt man den Stift mal aussen vor.

    Fazit:

    Das Gerät trotz des 1,6 Ghz Core 2 Duo und 2 GB Ram Bluetooth und Wlan, macht mit einer SSD richtig viel Spass.

    Mir fehlt lediglich die Multitouch funktion.

    Jetzt die Versprochenen Bilder.:

    20151025_182304.jpg20151025_182317.jpg20151025_182325.jpg20151025_182332.jpg
    20151025_182342.jpg20151025_182402.jpg20151025_182415.jpg20151025_182434.jpg
    20151025_182503.jpg20151025_182527.jpg20151025_182536.jpg20151025_182606.jpg
    20151025_182645.jpg20151025_182703.jpg20151025_182816.jpg20151025_182857.jpg
    20151025_182907.jpg

    Ich hoffe ich konnte euch einen guten Eindruck zu dem Gerät liefern.

    Ich wünsche auch euch viel Spass mit eurem X61T.

    Grüsse euer Tobias
    Geändert von tobi_strothotte (25.10.2015 um 19:31 Uhr)
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  3. Die folgenden 2 Mitglieder haben sich bei tobi_strothotte bedankt:
    + Ozoign oder Verstecka der Dankenden
    bonsai,  
  4. #43

    Registriert seit
    04.09.2010
    Ort
    Frankenthal
    Beiträge
    167
    Danke
    6
    Thanked 5 Times in 5 Posts
    Wow danke für die Bilder. Sieht sehr gut aus. Ja SSD werde ich auch einbauen. Middleton Bios werde ich noch installieren wegen Sata2.
    Multitouch? Wie kann man das bei diesem Tablet verstehen? Wie bei den Androidtablets? Habe leider noch nie ein X61t besessen. Ist mein erstes. Hatte mich nie so interessiert aber bei dem Angebot muss man ja zuschlagen.
    Gruß und viel Spaß damit!

  5. #44
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    Multitouch bezieht sich auf Stift und Finger Eingabe.
    Leider hat mein X61T nur Stifteingabe.
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  6. #45

    Registriert seit
    17.08.2011
    Beiträge
    387
    Danke
    26
    Thanked 6 Times in 6 Posts
    @ tobi könntest du mittels Everest oder astra32 mal das Display auslesen? Boe Hydis oder Samsung? Vielen Dank für Bericht und Bilder! Freue mich schon sehr!!!

  7. #46
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    In meinem ist besagtes Samsung Display verbaut.
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  8. #47

    Registriert seit
    17.08.2011
    Beiträge
    387
    Danke
    26
    Thanked 6 Times in 6 Posts
    Danke!!!

  9. #48

    Registriert seit
    17.08.2011
    Beiträge
    387
    Danke
    26
    Thanked 6 Times in 6 Posts
    Wenn es hell ist, ist ja die halbe Miete schon drin...

  10. #49
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    Japp es ist für mein empfinden sehr hell, das X61s ist gefühlt nen guten schlag dunkler.

    Was mich aber irritiert, die X61T und X61S sollen doch die 3100er Grafik haben, in beinden Geräte Managern steht aber 965er.
    Geändert von tobi_strothotte (25.10.2015 um 21:36 Uhr)
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  11. #50

    Registriert seit
    04.09.2010
    Ort
    Frankenthal
    Beiträge
    167
    Danke
    6
    Thanked 5 Times in 5 Posts
    Na der X3100 gehört zum 965 Chipsatz.

  12. #51
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    Asooooo ja dann... is ja alles cool

    Also bis jetzt läuft hier alles sauber und fein.
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  13. #52
    Avatar von SunBeetle
    Registriert seit
    18.01.2011
    Ort
    Ruhrpott
    Beiträge
    429
    Danke
    24
    Thanked 39 Times in 29 Posts
    Themenstarter
    Hallo tobi,


    es freut mich sehr, daß Du zufrieden bist und das Du es schaffst bessere Bilder zu machen, als ich.

    Ich hoffe die anderen Käufer werden genauso zufrieden sein.

    Ich wünsche Dir viel Spaß mit dem Gerät.


    Liebe Grüße,

    SunBeetle

  14. Die folgenden 2 Mitglieder haben sich bei SunBeetle bedankt:
    + Ozoign oder Verstecka der Dankenden
  15. #53
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    Danke schön und noch mal Danke das der Deal geklappt hat, wünsche dir auch viel Spass mit dem W500 mit der Grossen Ausstattung.

    Allen anderen wünsch ich die Tage auch viel Spass mit ihren Geräten.

    - - - Beitrag zusammengeführt - - -

    Das schreibe ich Jetzt mit der Schrift Erkennung. Auch das funktioniert sehr gut. Selbst meine Sau Klaue erkennt das Gerät,

    Edith:

    Ein Problem ist mir aufgefallen, ab und zu sporadisch friert Windows ein, die Maus lässt sich bedienen aber anklicken kann ich nichts.
    Werde das mal gegentesten mit einer normalen HDD kann sein das das Gerät sich nicht mit meiner SSD verträgt.
    Mit der 80 GB HDD aus dem Gerät ist das nicht passiert.

    Ich berichte dann.

    Gehe aber davon aus das das Gerät meine SSD nicht mag.

    Tante Edith:

    So die normale 160 GB HDD ist nun im Gerät und Installiert.
    Es giebt keine Freezes mehr.

    Macht einen Bogen um die OCZ Vortex 3 240 GB.

    Nun muss ich mir wohl doch neue SSD´s besorgen

    Später mal Testen ob die Vortex wenigstens im X61s läuft.

    Euch einen schönen abend.

    P.S.:

    Wichtiger Hinweis.:

    Link zum Net Framework 4,5

    https://www.microsoft.com/de-de/down....aspx?id=30653

    Link zum System Update

    https://support.lenovo.com/de/de/documents/ht080136

    Achtung der Fingerprint muss zusätzlich geladen werden, System Update hatte wohl kein Bock auf den:

    32 Bit Version

    http://support.lenovo.com/us/en/downloads/ds029766

    64 Bit Version

    http://support.lenovo.com/us/en/downloads/ds029769

    Wer Clean Installieren will, was ich Empfehle (Windows 7 Home Premium wird gebraucht)

    32 Bit Version

    http://10gbit.winfuture.de/4ae9a552b...German_x32.iso

    64 Bit Version

    http://10gbit.winfuture.de/54edc9453...German_x64.iso
    Geändert von tobi_strothotte (26.10.2015 um 02:10 Uhr)
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

  16. Die folgenden 2 Mitglieder haben sich bei tobi_strothotte bedankt:
    + Ozoign oder Verstecka der Dankenden
  17. #54
    Avatar von Deufel
    Registriert seit
    22.07.2012
    Beiträge
    1.490
    Danke
    11
    Thanked 86 Times in 77 Posts
    Zitat Zitat von tobi_strothotte Beitrag anzeigen
    Multitouch bezieht sich auf Stift und Finger Eingabe. Leider hat mein X61T nur Stifteingabe.
    nein....... multitouch bedeutet nur stifteingabe...... enhanced multitouch bedeutet stift und fingereingabe...... das ist beim x60t, x61t und ich glaube auch beim x200t so, warum? frag lenovo.


  18. The Following User Says Thank You to Deufel For This Useful Post:
  19. #55
    Avatar von iYassin
    Registriert seit
    15.05.2009
    Beiträge
    8.802
    Danke
    84
    Thanked 255 Times in 227 Posts
    Zitat Zitat von Deufel Beitrag anzeigen
    nein....... multitouch bedeutet nur stifteingabe...... enhanced multitouch bedeutet stift und fingereingabe...... das ist beim x60t, x61t und ich glaube auch beim x200t so, warum? frag lenovo.
    Beim X200t wars definitiv anders: Stift = Stift, Multitouch = Stift + 1-Finger-Touch (resistiver Touchscreen), Enhanced Multitouch = Stift + 2-Finger-Touch (kapazitiver Touchscreen)
    ThinkPad T470p | Core i7-7820HQ 2.9 GHz | 24GB RAM | 1TB SSD | Windows 10 Pro x64
    Dell PowerEdge T20 | Xeon E3-1225v3 3,2 GHz | 16GB RAM | 80GB SSD + 12 TB HDD | OpenMediaVault 4
    X230t - T420s - X201 - T61 QXGA - T42 - T41 - T40 - 600X

  20. #56

    Registriert seit
    17.01.2011
    Ort
    Heppenheim
    Beiträge
    303
    Danke
    10
    Thanked 5 Times in 5 Posts
    Gerade ist mein Gerät angekommen.
    Zustand tatsächlich wie neu. Verriegelung unbeschädigt, Scharnier fast schon schwergängig, makelloses Display, Stift rastet problemlos ein und auch wieder aus.

    Ein Megahypersuper-Deal! Ich kann mich bei SunBeetle gar nicht genug für diese selbstlose Aktion bedanken.

    Jetzt noch eine Frage an die, die schon ein solches Gerät einsetzen:
    Die HD werde ich durch eine SSD ersetzen. Empfehlt Ihr, bei Win 7 zu bleiben oder lieber Upgrade auf Win 10?

    (Sorry, kann plötzlich nicht mehr Zeilenumbrüche speichern.)
    Geändert von hschalt (26.10.2015 um 20:52 Uhr) Grund: Umbruch
    T410, X61t, X200s, X200t, X220/8GB/SSD 850EVO 250GB/Win7Pro 64bit

  21. #57

    Registriert seit
    04.09.2010
    Ort
    Frankenthal
    Beiträge
    167
    Danke
    6
    Thanked 5 Times in 5 Posts
    Ja habe meins auch heute erhalten. Nochmals großes Danke an SunBeetle! SSD ist drin, Middleton Bios drauf, Win10 läuft, sogar die Tablettasten und die Bildschirmumschaltung. Also die HDD ist soo lahm, wie hatten wir das früher nur ausgehalten?
    Hatte es jetzt ein paar Mal das mein Wlan nicht mehr gefunden wurde!?! Auch der Sound war mal ausgeschaltet. Naja komisch muss ich noch mal Langzeittesten.
    Ciao

  22. #58

    Registriert seit
    17.08.2011
    Beiträge
    387
    Danke
    26
    Thanked 6 Times in 6 Posts
    Meins auch da, wie beschrieben, tip top, SCharnier, Akku (67mwh), nur 16 Zyklen, Neugerät, ich bin sowas von zufrieden. Danke Danke Danke an Sub Beetle.

    Happy.

    - - - Beitrag zusammengeführt - - -

    Wie funktionieren die Buttons am Display? Tipps?

  23. #59
    Avatar von L0nestar
    Registriert seit
    27.01.2011
    Ort
    Bonn
    Beiträge
    1.415
    Danke
    283
    Thanked 82 Times in 66 Posts
    Zitat Zitat von hschalt Beitrag anzeigen
    Empfehlt Ihr, bei Win 7 zu bleiben oder lieber Upgrade auf Win 10? (Sorry, kann plötzlich nicht mehr Zeilenumbrüche speichern.)
    Jetzt rein auf das Gerät bezogen macht es vermutlich keinen sonderlichen Unterschied - beide Systeme sollten ohne größere Unterschiede stabil laufen. Alles Andere ist Glaubenssache (Themen: Privatsphäre, Auto-Updates,...). Ich werde wohl Win10 und parallel ein Linux drauf werfen, weil mich die Stiftunterstützung da schon immer mal interessiert hat...

    Gruß
    ...schon mal ins Thinkwiki geschaut?
    Mitmachen lohnt sich.

  24. #60
    Avatar von tobi_strothotte
    Registriert seit
    07.12.2013
    Ort
    Essen
    Beiträge
    1.198
    Danke
    37
    Thanked 77 Times in 60 Posts
    So hab jezt auch Middleton Bios auf dem x61T und x61s Installiert.


    @ Michaux leer mal dein Postfach....
    1. Lackier das T400
    2. Mod my T400 USB 3.0 Mod fertig. !

Ähnliche Themen

  1. Verkauft T540P, i7, SSD, LTE, 3K IPS, Neuzustand
    Von Lanista im Forum Biete ThinkPads und Zubehör
    Antworten: 6
    Letzter Beitrag: 19.05.2015, 23:34
  2. Erledigt Thinkpad X22 anzubieten ...
    Von cranberry im Forum Biete ThinkPads und Zubehör
    Antworten: 0
    Letzter Beitrag: 19.05.2015, 07:37
  3. Verkauft T61 14'' 4:3 SXGA+ Intelgrafik -> quasi Neuzustand, wie ausm Laden
    Von oliveron im Forum Biete ThinkPads und Zubehör
    Antworten: 3
    Letzter Beitrag: 25.04.2015, 11:19
  4. X6x Tablet x61t 7763-E74 vs 7762-CTO Wo ist der Unterschied für Win 7 64 bit?
    Von marco-owl im Forum X - Serie (inkl. Tablet)
    Antworten: 6
    Letzter Beitrag: 13.08.2014, 18:55
  5. Verkauft Speedport W504 quasi Neu...
    Von grizzly123 im Forum Biete Sonstiges
    Antworten: 2
    Letzter Beitrag: 10.05.2011, 22:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
CeCon Preiswerte-IT CaptainNotebook RO Electronic