JMS-Hardware luxnote servion thinkspot
Ergebnis 1 bis 6 von 6

Thema: Dienst "PMEM" kann nicht gestartet werden

  1. #1

    Dienst "PMEM" kann nicht gestartet werden

    Hallo zusammen,

    In der Ereignisanzeige erscheint unter "System" nach jedem Start folgende Meldung:

    Ereignistyp: Fehler
    Ereignisquelle: Service Control Manager
    Ereigniskategorie: Keine
    Ereigniskennung: 7000
    Datum: 23.01.2007
    Zeit: 10:50:06
    Benutzer: Nicht zutreffend

    Beschreibung:

    Der Dienst "PMEM" wurde aufgrund folgenden Fehlers nicht gestartet:
    Das System kann die angegebene Datei nicht finden.

    Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

    Ich habe schonmal ein bisschen gegoogelt, das Problem scheinen wohl nur TP User zu haben.

    Hier ne Info aus dem Netz:

    Charakteristik: Die Datei pmemnt.sys befindet sich im Ordner C:\Windows\System32\drivers oder manchmal im Ordner C:\Windows\System32. Bekannte Dateigrößen unter Windows XP sind 7012 bytes (60% aller Vorkommen), 7168 bytes.
    Dieser Treiber führt Systemfunktionen auf niedriger Hardware-Ebene aus (z.B. zur Ansteuerung von Grafikkarte oder Drucker). Der Prozess hat kein sichtbares Fenster. Der Dienst hat keine detailierte Beschreibung. Die Datei ist keine Windows System Datei. pmemnt.sys scheint eine komprimierte Datei zu sein. Deshalb bewerten wir diese Datei zu 30% als gefährlich.

    Bei mir ist die Datei jedenfalls nicht dort.

    Hat jemand das gleiche Problem und weiß Rat?

    Herzlichen Dank!

  2. #2
    *** gesperrt ***
    Registriert seit
    05.06.2005
    Beiträge
    4.829

    RE: Dienst "PMEM" kann nicht gestartet werden

    noch nicht gehabt (Gott-sei-Dank).... scheint aber nicht selten zu sein...

    http://www.annoyances.org/exec/forum...00/t1089979853

    Virus?...

    ich habe die Datei... PN genügt...

    danach in das Verzeichnis stecken....

  3. #3
    Danke für die Antwort, einen Virus kann ich ausschließen, das System ist gerade frisch und hat einen aktuellen Scanner, ich habe die Datei PMEMNT.sys im Verzeichnis C:\IBMTOOLS\APPS\ACCESS\TEMP gefunden...
    In welchem Verzeichnis ist die bei euch?

  4. #4
    *** gesperrt ***
    Registriert seit
    05.06.2005
    Beiträge
    4.829
    Original von pimpy2
    Danke für die Antwort, einen Virus kann ich ausschließen, das System ist gerade frisch und hat einen aktuellen Scanner, ich habe die Datei PMEMNT.sys im Verzeichnis C:\IBMTOOLS\APPS\ACCESS\TEMP gefunden...
    In welchem Verzeichnis ist die bei euch?
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg 1.jpg (17,7 KB, 194x aufgerufen)

  5. #5
    Nochmals vielen Dank, ich kopier das Teil mal darein und starte neu....

  6. #6
    Jawoll, die Meldung ist weg. Wunderwerk Windows: Jetzt läuft n weiterer Dienst, ohne das es etwas änderte....

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 29.10.2010, 11:17
  2. Grafikkarte Code 10 - Gerät kann nicht gestartet werden
    Von ole258 im Forum X - Serie (inkl. Tablet)
    Antworten: 2
    Letzter Beitrag: 09.09.2010, 15:36
  3. [Erledigt] SD Karte kann nicht gestartet werden....
    Von Impcaligula im Forum T - Serie
    Antworten: 0
    Letzter Beitrag: 29.05.2009, 08:00
  4. Antworten: 3
    Letzter Beitrag: 27.05.2008, 18:59
  5. Antworten: 1
    Letzter Beitrag: 11.01.2008, 02:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •